Follow

you're not a real gamer until you've managed to get debian aptitude to tell you that you should uninstall the kernel to resolve a package conflict

· · Web · 5 · 8 · 25

@lynnesbian Back in the bad old days I legit got Ubuntu to uninstall libc because I was trying to play ta3d :D

@lynnesbian aaaaand that's when i realised what they meant with "aptitude isn't quite stable yet"

@lynnesbian “that’s easy, just remove kernel, dpkg, apt, bash and libc6 and all will work itself out!”

Sign in to participate in the conversation
Lynnestodon

@lynnesbian@fedi.lynnesbian.space's anti-chud pro-skub instance for funtimes